Новости компании

Внимание владельцев VPS!

vps

Уважаемые клиенты,

Обращаем ваше внимание на уязвимость в протоколе Remote Desktop (RDP), опубликованную на сайте Microsoft. Данная уязвимость является критической, так как позволяет атакующему удаленно запускать произвольный код без какой-либо авторизации. В связи с этим мы настоятельно рекомендуем установить последние обновления ОС на ваши VPS вне зависимости от того, являются ли эти VPS продуктами компании FortFS или нет.
https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2019-0708

В случае, если вы используете предоставляемый нами VPS, мы рекомендуем в первую очередь установить следующее обновление в ближайшее время:
http://download.windowsupdate.com/d/msdownload/update/software/secu/2019/05/windows6.1-kb4499175-x64_3704acfff45ddf163d8049683d5a3b75e49b58cb.msu

Благодарим за понимание!

С уважением,
FortFS